PHP-Eye

Package: 10up/wp-codeception 10up/wp-codeception on Packagist.org 10up/wp-codeception on VersionEye.com

The WordPress Plugin which integrates with the Codeception PHP testing framework and allows you to write and run Codeception tests for WordPress via WP CLI.
Version Date HHVM PHP 7.0 PHP 5.6 PHP 5.5 PHP 5.4 PHP 5.3 PHP 5.2
dev-migration-to-2.1-beta 2015.05.18 Unknown Unknown Unknown Unknown Unknown Unknown Unknown
dev-fix/class-check 2015.06.12 Unknown Unknown Unknown Unknown Unknown Unknown Unknown
dev-feature/migration-to-2.1.4 2015.12.27 Unknown Unknown Unknown Unknown Unknown Unknown Unknown
dev-feature/documentation 2015.06.12 Unknown Unknown Unknown Unknown Unknown Unknown Unknown
dev-enhancement/composer-for-packagist 2015.11.04 Unknown Unknown Unknown Unknown Unknown Unknown Unknown
dev-master 2016.10.27 Unknown Unknown Unknown Unknown Unknown Unknown Unknown
1.0.3 2015.11.04 Unknown Unknown Unknown Unknown Unknown Unknown Unknown
1.0.2 2015.07.12 Unknown Unknown Unknown Unknown Unknown Unknown Unknown
1.0.1 2015.06.12 Unknown Unknown Unknown Unknown Unknown Unknown Unknown
1.0 2015.06.10 Unknown Unknown Unknown Unknown Unknown Unknown Unknown

Refresh this page: