PHP-Eye

Package: c0ntax/composer-plugin-last-modified-repo c0ntax/composer-plugin-last-modified-repo on Packagist.org c0ntax/composer-plugin-last-modified-repo on VersionEye.com

A plugin to get around jFrog Artifactory (or any other 3rd party composer repository) not passing the last-modified header when getting package information
Version Date HHVM PHP 7.0 PHP 5.6 PHP 5.5 PHP 5.4 PHP 5.3 PHP 5.2
dev-master 2018.08.16 Unknown Unknown Unknown Unknown Unknown Unknown Unknown

Refresh this page: