PHP-Eye

Package: o5/rabbitmq o5/rabbitmq on Packagist.org o5/rabbitmq on VersionEye.com

Integrates php-amqplib with RabbitMq and Nette Framework
Version Date HHVM PHP 7.0 PHP 5.6 PHP 5.5 PHP 5.4 PHP 5.3 PHP 5.2
dev-nette-2.1 2014.12.28 Tested Untested Tested Tested Tested Tested Untested
dev-composer-php-amqplib-28 2019.01.03 Untested Tested Tested Untested Untested Untested Untested
dev-master 2019.01.03 Untested Tested Tested Untested Untested Untested Untested
v1.3.0 2019.01.03 Untested Tested Tested Untested Untested Untested Untested
v1.2.0 2018.03.20 Untested Tested Tested Untested Untested Untested Untested
v1.1.0 2015.09.06 Tested Tested Tested Tested Tested Untested Untested
v1.0 2014.11.16 Tested Untested Tested Tested Tested Tested Untested
v0.1 2014.11.16 Tested Untested Tested Tested Tested Tested Untested

Refresh this page: