PHP-Eye

Package: qbil/open-exchange-rate-bundle qbil/open-exchange-rate-bundle on Packagist.org qbil/open-exchange-rate-bundle on VersionEye.com

Symfony 2.8+ compatible bundle for Open Exchange Rates. Open Exchange Rates provides a simple, lightweight and portable JSON API with live and historical foreign exchange rates
Version Date HHVM PHP 7.0 PHP 5.6 PHP 5.5 PHP 5.4 PHP 5.3 PHP 5.2
dev-master 2018.06.02 Unknown Unknown Unknown Unknown Unknown Unknown Unknown

Refresh this page: